<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.priroda.su/xmlrpc.php" />
<title>Влияние климатических изменений на распространение чужеродных видов | Priroda.SU</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"8a30d6fae6","grs":true,"ajaxurl":"http:\/\/www.priroda.su\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"\u041e\u0446\u0435\u043d\u0438\u0442\u0435 \u043f\u043e\u0441\u0442","fuelspeed":400,"thankyou":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u043e\u0446\u0435\u043d\u043a\u0443","error_msg":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[261,354] -->
<link rel="author" href="https://plus.google.com/u/0/+AlexEgoshi" />
<meta name="description"  content="В настоящее время не осталось практически ни одного уголка на планете, который бы не испытывал какого-либо воздействия со стороны человека. Человек не только" />

<meta name="keywords"  content="ГИС,инвазионная биология,карты,научные статьи" />

<link rel="canonical" href="http://www.priroda.su/item/11007" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Priroda.SU &raquo; Лента" href="http://www.priroda.su/feed" />
<link rel="alternate" type="application/rss+xml" title="Priroda.SU &raquo; Лента комментариев" href="http://www.priroda.su/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Priroda.SU &raquo; Лента комментариев к &laquo;Влияние климатических изменений на распространение чужеродных видов&raquo;" href="http://www.priroda.su/item/11007/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.priroda.su\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='comment-images-css'  href='http://www.priroda.su/wp-content/plugins/comment-images/css/plugin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ca_click_to_tweet-css'  href='http://www.priroda.su/wp-content/plugins/easy-click-to-tweet-by-cheeky-apps/assets/css/ca_click_to_tweet.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.priroda.su/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.priroda.su/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.priroda.su/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.priroda.su/wp-content/themes/colormag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.priroda.su/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.priroda.su/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.priroda.su/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435!<\/strong> \u0412\u044b \u043f\u044b\u0442\u0430\u0435\u0442\u0435\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u043d\u0435\u0432\u0435\u0440\u043d\u043e\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043e\u043d\u043e \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043a\u0440\u0435\u043f\u043b\u0435\u043d\u043e \u043a \u0432\u0430\u0448\u0435\u043c\u0443 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044e.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/comment-images/js/plugin.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/rss-slider-on-post/rss-slider-on-post.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.priroda.su\/wp-admin\/admin-ajax.php","top_ten_nonce":"a31e34cfb0","top_ten_id":"11007","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1395938566"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.priroda.su/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.priroda.su/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.priroda.su/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Кусочек дикой природы в Лондоне' href='http://www.priroda.su/item/11002' />
<link rel='next' title='Сезоны Норвегии' href='http://www.priroda.su/item/11016' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.priroda.su/?p=11007' />
<link rel="alternate" type="application/json+oembed" href="http://www.priroda.su/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.priroda.su%2Fitem%2F11007" />
<link rel="alternate" type="text/xml+oembed" href="http://www.priroda.su/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.priroda.su%2Fitem%2F11007&#038;format=xml" />
<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'ci'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.priroda.su/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.priroda.su/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.priroda.su/wp-content/plugins/kk-star-ratings/orange.png); }</style>
 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://priroda.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e317a28fdc';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.priroda.su/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<link rel="stylesheet" href="http://www.priroda.su/wp-content/plugins/simple-dropbox-upload-form/css/wpsdb-style.css?build=20170114" type="text/css" media="screen" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c9f3f3; }
</style>
		<style type="text/css" id="wp-custom-css">
			body {
    background-color: #c9f3f3;
}		</style>
	
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="50c1380a3bc4dfb495880774fd0b8133"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script></head>

<body class="post-template-default single single-post postid-11007 single-format-standard custom-background wp-custom-logo ">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5484403 = new Ya.Metrika({id:5484403,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/5484403" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/priroda.su" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/priroda_su" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+prirodasu" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://instagram.com/prirodasu/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.com/priroda_su/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/PrirodaTV" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.priroda.su/" class="custom-logo-link" rel="home" itemprop="url"><img width="341" height="60" src="http://www.priroda.su/wp-content/uploads/2015/07/logo.png" class="custom-logo" alt="Priroda.su" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.priroda.su/" title="Priroda.SU" rel="home">Priroda.SU</a>
                        </h3>
                     							                        <p id="site-description">Природа, экология и окружающая среда</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><!-- Yandex.RTB R-A-50106-2 -->
<div id="yandex_rtb_R-A-50106-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50106-2",
                renderTo: "yandex_rtb_R-A-50106-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.priroda.su/" title="Priroda.SU"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu"><ul><li class="page_item page-item-7308"><a href="http://www.priroda.su/news">Добавить новость</a></li><li class="page_item page-item-3911"><a href="http://www.priroda.su/search">Поиск</a></li><li class="page_item page-item-3902"><a href="http://www.priroda.su/links">Ссылки</a></li><li class="page_item page-item-4821"><a href="http://www.priroda.su/forum">Экологический форум</a></li><li class="page_item page-item-3888"><a href="http://www.priroda.su/priroda_su">О журнале</a></li><li class="page_item page-item-3895"><a href="http://www.priroda.su/archives">Архив</a></li><li class="page_item page-item-3898"><a href="http://www.priroda.su/sitemap">Карта сайта</a></li></ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-11007" class="post-11007 post type-post status-publish format-standard has-post-thumbnail hentry category-media tag-319 tag-163 tag-95 tag-601">
	
   
  

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.priroda.su/item/category/media" style="background:#20bec9" rel="category tag">Инфосфера</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Влияние климатических изменений на распространение чужеродных видов   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.priroda.su/item/11007" title="14:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-06T14:56:23+00:00">06/02/2017</time><time class="updated" datetime="2017-02-07T09:06:06+00:00">07/02/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.priroda.su/item/author/alexey" title="Alexey">Alexey</a></span></span>

               <span class="comments"><a href="http://www.priroda.su/item/11007#respond"><span class="dsq-postid" data-dsqidentifier="11007 http://www.priroda.su/?p=11007"><i class="fa fa-comment"></i> 0 Комментариев</span></a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.priroda.su/item/tag/%d0%b3%d0%b8%d1%81" rel="tag">ГИС</a>, <a href="http://www.priroda.su/item/tag/%d0%b8%d0%bd%d0%b2%d0%b0%d0%b7%d0%b8%d0%be%d0%bd%d0%bd%d0%b0%d1%8f-%d0%b1%d0%b8%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f" rel="tag">инвазионная биология</a>, <a href="http://www.priroda.su/item/tag/%d0%ba%d0%b0%d1%80%d1%82%d1%8b" rel="tag">карты</a>, <a href="http://www.priroda.su/item/tag/%d0%bd%d0%b0%d1%83%d1%87%d0%bd%d1%8b%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c%d0%b8" rel="tag">научные статьи</a></span></div>
   	<div class="entry-content clearfix">
   		<p><strong>Влияние климатических изменений на распространение чужеродных видов, на примере Павловнии войлочной</strong></p>
<p><em>Егошин А.В., Экологический образовательный и научный центр ФГБУ «Сочинский национальный парк» (</em><em>ecoid</em><em>@</em><em>yandex</em><em>.</em><em>com</em><em>)</em></p>
<p>&nbsp;</p>
<p>В настоящее время не осталось практически ни одного уголка на планете, который бы не испытывал какого-либо воздействия со стороны человека. Человек не только уничтожает живые организмы и преобразует окружающую среду, но и активно перемещает организмы между континентами планеты. Попадая в новые условия эти организмы зачастую начинают активно распространяться, внедряясь в естественные экосистемы и преобразуя их. Эти изменения проявляются впервую очередь в изменении видового состава и обилия особей видов. Для некоторых аборигенных видов живых организмов эти изменения могут оказаться фатальными. Внедрение чужеродных видов в естественные экосистемы видов представляет одну из наиболее серьѐзных угроз для биоразнообразия планеты, уступая лишь прямому уничтожению живых организмов и разрушению среды обитания. Серьёзную угрозу для аборигенных экосистем представляют, не только животные, но и растительные организмы, прибывшие на новую родину с других континентов, что не удивительно, так как в начале любой пищевой цепи находятся именно растительные организмы. В данной статье мы сконцентрируем внимание именно на внедрении растительных чужеродных видов в естественные экосистемы.</p>
<p>Почему чужеродные виды оказываются более успешными, чем аборигенные на новой родине? Во-первых многие иноземные виды обладают чётко-выраженными биологическими и физиологическими конкурентными преимуществами (Виноградова, 2003). Эти преимущества выражаются в высокой скорости роста и созревания плодов, эффективных способах распространения семян, которые к тому же обладают высокой энергией роста. Кроме того, многие чужеродные организмы активно вступают в различного рода аллелопатические взаимодействия – выделяют химические вещества, которые подавляют рост и развитие конкурентов. Помимо этого, в отсутствие специализированных фитофагов (животных организмов, питающихся растениями) чужеродные виды могут получать существенные конкурентные преимущества на новой родине.</p>
<p>По всей видимости не последнюю роль играют и биоклиматические условия района, в который внедряются чужеродные виды. Более комфортные климатические условия района, позволяют экосисистемам «принимать» бОльшее количество разнообразных чужеродных видов. В России наиболее «уязвимым» в этом плане является юг Российского Причерноморья, который характеризуется разнообразными природно-климатическими условиями.</p>
<p>Без всяких сомнений наиболее значимую роль в распространении чужеродных видов играет антропогенная деятельность, которая вызывает нарушения экосистем. Эти нарушения сопровождаются уменьшением количества особей многих аборигенных видов, в результате чего в экосистеме появляются свободные ресурсы, на которые и «претендуют» иноземные виды. Рост населённых пунктов, прокладка дорог, протаптывание тропинок в лесных массивах – всё это приводит к неполночленности экосистем, в них появляются свободные ниши, в которые быстро внедряются чужеродные виды. Тем более, что многие чужеродные виды, по мнению некоторых авторов (Rejmanek et al., 2005) являются у себя на родине видами начальных стадий сукцессий, проще говоря видами-пионерами. В незатронутые антропогенной деятельностью экосистемы чужеродным видам проникнуть очень сложно. Богатство разнообразных связей между организмами является своего рода иммунной системой любой экосистемы. Тем не менее существуют виды, которые способны внедряться в естественно-нарушенные экосистемы (вывалы деревьев, берега горных рек, нарушаемые во время паводков). Ярким примером является Павловния войлочная (<em>Paulownia tomentosa (Thunb.) Steud., 184</em>1) (рисунки 1 и 2).</p>
<p><img class="alignnone wp-image-11008" src="http://www.priroda.su/wp-content/uploads/2017/02/Paulownia.jpg" width="903" height="1355" /><br />
<em>Рисунок 1 &#8212; Молодое деревце Павлонии войлочной на берегу горной реки, незатронутой деятельностью человека.</em></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-11009" src="http://www.priroda.su/wp-content/uploads/2017/02/Paulownia2.jpg" alt="" width="903" height="603" /><br />
<em>Рисунок 2 &#8212; Соцветия Павловнии войлочной.</em></p>
<p>&nbsp;</p>
<p>Павловния войлочная активно проникает по горным рекам Кавказа в лесные массивы, не затронутые деятельностью человека, что представляет угрозу для аборигенных экосистем Кавказа. Поэтому представляет большой интерес в установлении причин ускоренного распространения этого вида в естественно-нарушенных экосистемах.</p>
<p>В связи с этим нами была попытка оценить роль природных и антропогенных факторов в распространении павловнии, а так же дать ответ на вопрос, как в будущем климатические изменения повлияют на скорость проникновения этого вида в экосистемы юга Российского Причерноморья.</p>
<p>В ходе выполнения работы фиксировали географические координаты мест произрастания особей вида.</p>
<p>Для анализа климатических данных использовали биоклиматические переменные BIOCLIM, представленные набором растровых изображений (GRID) с разрешением около 1 км<sup>2</sup>, каждая ячейка которых содержит информацию о различных климатических показателях (Егошин А.В., 2013) (табл. 1).</p>
<p>&nbsp;</p>
<p><strong>Таблица 1.</strong> Биоклиматические переменные BIOCLIM</p>
<table width="100%">
<tbody>
<tr>
<td width="64">Код</td>
<td width="555">Биоклиматический параметр</td>
</tr>
<tr>
<td width="64">BIO1</td>
<td width="555">Средняя годовая температура</td>
</tr>
<tr>
<td width="64">BIO2</td>
<td width="555">Средняя суточная амплитуда температуры за каждый месяц</td>
</tr>
<tr>
<td width="64">BIO3</td>
<td width="555">Изотермичность (BIO1/BIO7) * 100</td>
</tr>
<tr>
<td width="64">BIO4</td>
<td width="555">Стандартное отклонение температур</td>
</tr>
<tr>
<td width="64">BIO5</td>
<td width="555">Максимальная температура самого тёплого месяца года</td>
</tr>
<tr>
<td width="64">BIO6</td>
<td width="555">Минимальная температура самого холодного месяца года</td>
</tr>
<tr>
<td width="64">BIO7</td>
<td width="555">Годовая амплитуда температуры (BIO5-BIO6)</td>
</tr>
<tr>
<td width="64">BIO8</td>
<td width="555">Средняя температура самой влажной четверти года</td>
</tr>
<tr>
<td width="64">BIO9</td>
<td width="555">Средняя температура самой сухой четверти года</td>
</tr>
<tr>
<td width="64">BIO10</td>
<td width="555">Средняя температура самой тёплой четверти года</td>
</tr>
<tr>
<td width="64">BIO11</td>
<td width="555">Средняя температура самой холодной четверти года</td>
</tr>
<tr>
<td width="64">BIO12</td>
<td width="555">Годовая сумма осадков</td>
</tr>
<tr>
<td width="64">BIO13</td>
<td width="555">Сумма осадков в самом влажном месяце года</td>
</tr>
<tr>
<td width="64">BIO14</td>
<td width="555">Сумма осадков в самом сухом месяце года</td>
</tr>
<tr>
<td width="64">BIO15</td>
<td width="555">Коэффициент вариации осадков</td>
</tr>
<tr>
<td width="64">BIO16</td>
<td width="555">Сумма осадков во влажной четверти года</td>
</tr>
<tr>
<td width="64">BIO17</td>
<td width="555">Сумма осадков в сухой четверти года</td>
</tr>
<tr>
<td width="64">BIO18</td>
<td width="555">Сумма осадков в самой тёплой четверти года</td>
</tr>
<tr>
<td width="64">BIO19</td>
<td width="555">Сумма осадков в самой холодной четверти года</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Для оценки того, как климатические изменения повлияют на пространственное распределение павловнии войлочной в будущем (2050 и 2070 годы) также использовали растровые слои BIOCLIM, рассчитанные с использованием климатической модели CCSM4 для четырёх репрезентативных траекторий концентраций (RCP), разработанные Межправительственной группой по изменению климата (IPCC). RCP являются сценариями климатических состояний, характеризующими величину антропогенно обусловленного радиационного воздействия, достигаемого к 2100 году по сравнению с 1750 годом (2,6; 4,5; 6,0 и 8,5 Вт/м<sup>2</sup>). Согласно этим сценариям вероятные оценки увеличения глобальной температуры к концу 2100 года составят: 0,2—1,8°С (RCP2.6); 1,0—2,6°С (RCP4.5); 1,3—3,2°С (RCP6.0); 2,6—4,8°С (RCP8.5).</p>
<p>Растровые слои, характеризующие антропогенную и естественную нарушенность ландшафтов (населённые пункты, дороги, реки) получали с помощью инструмента Евклидово расстояние (Euclidean distance) в среде ArcGIS. Таким образом в результате были получены растры, каждая ячейка которых содержит данные об удалённости каждой точки пространства от дорог, рек и т.д (Рисунок 3).</p>
<p><img class="alignnone size-full wp-image-11010" src="http://www.priroda.su/wp-content/uploads/2017/02/vodotoki-e1486388439199.png" alt="" width="1000" height="598" /><br />
<em>Рисунок 3 &#8212; Удалённость точек пространства от водотоков, полученная с помощью инструмента Euclidean distance</em></p>
<p>&nbsp;</p>
<p>Затем все растровые слои были переконвертированы с помощью инструментария ArcGIS в ASCII (Raster to ASCII).</p>
<p>Далее, производили прогностическое моделирование с использованием программы MaxEnt. В результате были получены растры, отображающие вероятность соответствия климатических и экологических условий местности биологическим требованиям вида (рисунок 4).</p>
<p><img class="alignnone size-full" src="https://drive.google.com/uc?export=download&amp;id=0B8G0dSc8ECXSbENQd0tqM1ZUTW8" alt="Распространение Павловнии в результате климатических изменений" width="900" height="1771" /><br />
<em>Рисунок 4 &#8212; Вероятность соответствия климатических и экологических условий местности биологическим требованиям Павловнии Войлочной (сценарий RCP6.0)</em></p>
<p>&nbsp;</p>
<p>Результаты моделирования показали, что из использованных климатических и экологических характеристик наибольший вклад в распространение павловнии вносят: Минимальная температура самого холодного месяца года (bio6), а также удалённость от дорог и речных систем.</p>
<p>Для того, чтобы дать конкретный ответ на вопрос, пригодна ли данная территория для произрастания вида провели дискретную классификацию растра. С этой целью в качестве порогового значения использовали 10-ый процентиль. Значения ниже 10 процентиля считали, как неудовлетворяющие экологическим требованиям вида (рисунок 5).</p>
<p><img class="alignnone wp-image-11011" src="http://www.priroda.su/wp-content/uploads/2017/02/10_RCP60.gif" width="900" height="450" /><br />
<em>Рисунок 5 – территория Большого Сочи, пригодная для произрастания Павловнии войлочной (красный цвет).</em></p>
<p>&nbsp;</p>
<p>В настоящее время площадь пригодная для произрастания Павловнии войлочной на территории Большого Сочи составляет 208,245 км2, что составляет 5, 9% от всей площади изучаемого района.</p>
<p>В результате климатических изменений площадь, пригодная для произрастания Павловнии войлочной будет преимущественно увеличиваться (таблица 2).</p>
<p>&nbsp;</p>
<p>Таблица 2 &#8212; Влияние климатических изменений на распространение Павловнии войлочной на территории Большого Сочи</p>
<table width="100%">
<tbody>
<tr>
<td rowspan="2" width="156">Сценарий</td>
<td colspan="2" width="311">Площадь Большого Сочи, пригодная для произрастания <em>Paulownia tomentosa</em>, км<sup>2</sup></td>
</tr>
<tr>
<td width="156">2050</td>
<td width="156">2070</td>
</tr>
<tr>
<td width="156">RCP2.6</td>
<td width="156">120,045</td>
<td width="156">281,043</td>
</tr>
<tr>
<td width="156">RCP4.5</td>
<td width="156">226,119</td>
<td width="156">241,374</td>
</tr>
<tr>
<td width="156">RCP6.0</td>
<td width="156">251,494</td>
<td width="156">427,596</td>
</tr>
<tr>
<td width="156">RCP8.5</td>
<td width="156">85,136</td>
<td width="156">72,909</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Наиболее интенсивная экспансия Павловнии в аборигенные экосистемы будет наблюдаться при сценарии климатических изменений RCP6.0. В то время, как самый экстремальный сценарий (RCP8.5) будет сопровождаться подавлением роста и развития изучаемого вида.</p>
<p>Таким образом климатические изменения в ближайшем будущем могут способствовать распространению чужеродных видов, тем самым представляя серьёзную угрозу для биоразнообразия региона.</p>
<p>Интерактивная версия карты представлена ниже (список всех сценариев доступен во вкладке &#171;Содержание&#187;).</p>
<style>.embed-container {position: relative; padding-bottom: 56%; height: 0; max-width: 100%;} .embed-container iframe, .embed-container object, .embed-container iframe{position: absolute; top: 0; left: 0; width: 100%; height: 100%;} small{position: absolute; z-index: 40; bottom: 0; margin-bottom: -15px;}</style>
<div class="embed-container"><iframe width="800" height="450" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" title="The impact of climate change on the spread of non-native species: a case study using Paulownia tomentosa" src="//sochinp.maps.arcgis.com/apps/Embed/index.html?webmap=4cf579f768ac4fab828c5553699d9fcb&amp;extent=38.9657,43.3598,40.994,44.1444&amp;zoom=true&amp;scale=true&amp;legendlayers=true&amp;disable_scroll=true&amp;theme=light"></iframe></div>
<p>&nbsp;</p>
<p>СПИСОК ЛИТЕРАТУРЫ</p>
<ol>
<li>Виноградова Ю.К. Экспериментальное изучение растительных инвазий (на примере рода Bisens // Проблемы изучения адвентивной и  синантропной флоры  в  регионах  СНГ.  М.: Ботанический сад МГУ. 2003. С. 31–33.</li>
<li>Rejmanek M., Richardson D.M., Pysek P. Plant invasions and invisibility of plant communities // Vegetation ecology / Eds. van der Maarel. Oxford: Blackwell. 2005. P. 332–355.</li>
<li>Егошин А.В. Моделирование пространственного распределения видов на территориях ООПТ Западного Кавказа с использованием геоинформационных систем / Биоразнообразие государственного природного заповедника «Утриш». Научные труды. Том 1. 2012 – Анапа. 2013.-340 с.</li>
</ol>
<p>&nbsp;<br />
<em><strong>Егошин А.В.</strong></em></p>
<div class="tptn_counter" id="tptn_counter_11007">(Visited 23 times, 1 visits today)</div>   	</div>

   </div>

	Источник: www.priroda.su

			<div class="kk-star-ratings  bottom-right rgt" data-id="11007">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Оцените пост</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<br /><br />

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,evernote,pocket,viber,whatsapp,skype,telegram" data-counter=""></div>

<br />
</article>
			
		</div><!-- #content -->


               <div class="author-box">
            <div class="author-img"><img alt='' src='http://0.gravatar.com/avatar/6548959f38f3f73781036d8aaee060f8?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6548959f38f3f73781036d8aaee060f8?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
               <h4 class="author-name">Alexey</h4>
               <p class="author-description">Любитель природы во всех её проявлениях.</p>
         </div>
      
      <br />


<!-- Yandex.RTB R-A-50106-1 -->
<div id="yandex_rtb_R-A-50106-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50106-1",
                renderTo: "yandex_rtb_R-A-50106-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<br />
<div class="crp_related "><strong>Похожие статьи:</strong><ul><li><a href="http://www.priroda.su/item/7214"    ><span class="crp_title">Инвазивные виды представляют угрозу биоразнообразию планеты</span></a></li><li><a href="http://www.priroda.su/item/8918"    ><span class="crp_title">Учёные Стэнфорда: &#171;Грядёт шестое массовое вымирание видов&#187;</span></a></li><li><a href="http://www.priroda.su/item/5675"    ><span class="crp_title">WWF: численность диких животных на планете за последние 40 лет уменьшилась вдвое</span></a></li></ul><div class="crp_clear"></div></div>  
<br />


      
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.priroda.su/item/11007';
var disqus_identifier = '11007 http://www.priroda.su/?p=11007';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'priroda';
var disqus_title = "Влияние климатических изменений на распространение чужеродных видов";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=11007';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>В контексте</span></h3>			<div class="textwidget"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 50106;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = '300x250';
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '289DCC';
yandex_direct_url_color = '289DCC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '289DCC';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script></div>
		</aside><aside id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop clearfix"><h3 class="widget-title"><span>Популярное сейчас</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.priroda.su/item/389"     class="tptn_link"><span class="tptn_title">Глобальное потепление: факты,&hellip;</span></a><a href="http://www.priroda.su/item/389"     class="tptn_link"><img src="http://www.priroda.su/wp-content/uploads/2008/06/global_warming.jpg" alt="Глобальное потепление: факты, гипотезы, комментарии" title="Глобальное потепление: факты, гипотезы, комментарии" width="300" height="300" class="tptn_thumb tptn_featured" /></a></li><li><a href="http://www.priroda.su/item/1231"     class="tptn_link"><span class="tptn_title">13 самых &#171;ужасных&#187; паразитов&hellip;</span></a><a href="http://www.priroda.su/item/1231"     class="tptn_link"><img src="http://www.priroda.su/wp-content/uploads/2014/11/13.jpg" alt="13 самых &quot;ужасных&quot; паразитов планеты" title="13 самых &quot;ужасных&quot; паразитов планеты" width="300" height="300" class="tptn_thumb tptn_featured" /></a></li><li><a href="http://www.priroda.su/item/3149"     class="tptn_link"><span class="tptn_title">Самые удивительные животные&hellip;</span></a><a href="http://www.priroda.su/item/3149"     class="tptn_link"><img src="http://www.priroda.su/wp-content/uploads/2014/09/3149.jpg" alt="Самые удивительные животные планеты" title="Самые удивительные животные планеты" width="300" height="300" class="tptn_thumb tptn_featured" /></a></li><li><a href="http://www.priroda.su/item/7210"     class="tptn_link"><span class="tptn_title">Какая сельскохозяйственная&hellip;</span></a><a href="http://www.priroda.su/item/7210"     class="tptn_link"><img src="http://www.priroda.su/wp-content/uploads/2014/11/PopularCrops.png" alt="Какая сельскохозяйственная культура самая прибыльная?" title="Какая сельскохозяйственная культура самая прибыльная?" width="300" height="300" class="tptn_thumb tptn_featured" /></a></li><li><a href="http://www.priroda.su/item/3403"     class="tptn_link"><span class="tptn_title">Самые удивительные грибы&hellip;</span></a><a href="http://www.priroda.su/item/3403"     class="tptn_link"><img src="https://farm6.staticflickr.com/5140/5580956033_071ab21ae8_b.jpg" alt="Самые удивительные грибы планеты" title="Самые удивительные грибы планеты" width="300" height="300" class="tptn_thumb tptn_firstcorrect" /></a></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></aside><aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>В контексте</span></h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- priroda_su 2015 (right) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2126038866432266"
     data-ad-slot="6471597473"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="categories-5" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Рубрики</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.priroda.su/item/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" >Без рубрики</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.priroda.su/item/category/global-ecology" title="Глобальное потепление, озоновый слой.">Глобальная экология</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.priroda.su/item/category/pollution" title="Загрязнение окружающей среды.">Загрязнение</a>
</li>
	<li class="cat-item cat-item-390"><a href="http://www.priroda.su/item/category/eco-ideas" >Идеи</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.priroda.su/item/category/media" title="Экологическое кино, книги и журналы.">Инфосфера</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.priroda.su/item/category/art" title="Искусство на службе экологии.">Искусство</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.priroda.su/item/category/space" title="Бескрайний космос.">Космос</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://www.priroda.su/item/category/activity" title="Мероприятия, направленные на то, чтобы сделать наш мир лучше.">Мероприятия</a>
</li>
	<li class="cat-item cat-item-202"><a href="http://www.priroda.su/item/category/priroda-su-news" >Новости Priroda.SU</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://www.priroda.su/item/category/eco-friendly" title="Экологичный образ жизни">Образ жизни</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.priroda.su/item/category/press-release" title="Пресс-релизы компаний, заботящихся об окружающей среде.">Пресс-релизы</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.priroda.su/item/category/nature" title="Растения, животные, грибы. Красивые уголки планеты.">Природа</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://www.priroda.su/item/category/resources" title="Энергетика и ресурсы нашей планеты.">Ресурсы и энергетика</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.priroda.su/item/category/articles" title="Научные статьи и конференции.">Статьи и конференции</a>
</li>
	<li class="cat-item cat-item-196"><a href="http://www.priroda.su/item/category/element" title="Стихийные явления в природе.">Стихия</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.priroda.su/item/category/world" title="Континенты и страны.">Страны</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.priroda.su/item/category/technology" title="Передовые технологии, делающие наш мир лучше.">Технологии</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.priroda.su/item/category/technosphere" title="Окружающая среда , преобразованная человеком.">Техносфера</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.priroda.su/item/category/human" title="Человек и экология.">Человек</a>
</li>
		</ul>
</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Друзья</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=449832255171190";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/priroda.su" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/priroda.su"><a href="https://www.facebook.com/priroda.su">Природа.su</a></blockquote></div></div></div>
		</aside><aside id="text-20" class="widget widget_text clearfix"><h3 class="widget-title"><span>Коллеги</span></h3>			<div class="textwidget"><a href="http://facepla.net/" target="_blank">FacePla.net - позитивная экология</a><br />
<a href="http://greenword.ru/" target="_blank">GreenWord: Человек и природа</a><br />
<a href="http://www.infuture.ru" target="_blank">InFuture.ru - Научно-популярный интернет-журнал. Почувствуй будущее! </a><br />
<a href="http://ecohardware.ru" target="_blank">Зеленые компьютеры</a> - блог о зеленых технологиях, компьютерах и гаджетах<br />
<a href="http://www.priroda.tv">Природа ТВ</a><br />
<a href="http://ecokom.ru/" target="_blank">Экология и промышленная безопасность</a><br />
<a href="http://www.smartvideos.ru/" target="_blank">Умное видео</a><br /><a href="http://diode.name" target="_blank">Познавательный блог</a><br />
<a href="http://samostroy.org" target="_blank">Экодома из самана и землебита</a><br />
<a href="http://www.sochiru.com" target="_blank">Сочи: люди и природа</a><br />
<a href="http://www.priroda.su/links">Другие экологические сайты</a></div>
		</aside>
	</div>
	



		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- priroda.su - footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2126038866432266"
     data-ad-slot="8262728279"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/priroda.su" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/priroda_su" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+prirodasu" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://instagram.com/prirodasu/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.com/priroda_su/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/PrirodaTV" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'priroda';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='dd153aad96369c840887a3f2258d1224';
hf4V='9676835404f8073266fbdb54f0b20970';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/easy-click-to-tweet-by-cheeky-apps/assets/js/ca-clicktotweet-front.js'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/navigation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>