<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.priroda.su/xmlrpc.php" />
<title>5 сайтов, которые помогают природе | Priroda.SU</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"2da46ca9ac","grs":true,"ajaxurl":"http:\/\/www.priroda.su\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"\u041e\u0446\u0435\u043d\u0438\u0442\u0435 \u043f\u043e\u0441\u0442","fuelspeed":400,"thankyou":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u043e\u0446\u0435\u043d\u043a\u0443","error_msg":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[261,336] -->
<link rel="author" href="https://plus.google.com/u/0/+AlexEgoshi" />
<meta name="description"  content="С развитием IT, все больше компаний обращают свое внимание на глобальные проблемы человечества. Представляем 5 сайтов, помогающих сохранить нашу планету." />

<meta name="keywords"  content="интернет" />

<link rel="canonical" href="http://www.priroda.su/item/9739" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Priroda.SU &raquo; Лента" href="http://www.priroda.su/feed" />
<link rel="alternate" type="application/rss+xml" title="Priroda.SU &raquo; Лента комментариев" href="http://www.priroda.su/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Priroda.SU &raquo; Лента комментариев к &laquo;Экология и IT: 5 сайтов, которые помогают природе&raquo;" href="http://www.priroda.su/item/9739/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.priroda.su\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='comment-images-css'  href='http://www.priroda.su/wp-content/plugins/comment-images/css/plugin.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ca_click_to_tweet-css'  href='http://www.priroda.su/wp-content/plugins/easy-click-to-tweet-by-cheeky-apps/assets/css/ca_click_to_tweet.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.priroda.su/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.priroda.su/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.priroda.su/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.priroda.su/wp-content/themes/colormag/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.priroda.su/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.priroda.su/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_styles-css'  href='http://www.priroda.su/wp-content/plugins/google-drive-wp-media/css/lightbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_img_styles-css'  href='http://www.priroda.su/wp-content/plugins/google-drive-wp-media/css/images.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_justified_styles-css'  href='http://www.priroda.su/wp-content/plugins/google-drive-wp-media/css/justifiedGallery.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.priroda.su/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435!<\/strong> \u0412\u044b \u043f\u044b\u0442\u0430\u0435\u0442\u0435\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u043d\u0435\u0432\u0435\u0440\u043d\u043e\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043e\u043d\u043e \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043a\u0440\u0435\u043f\u043b\u0435\u043d\u043e \u043a \u0432\u0430\u0448\u0435\u043c\u0443 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044e.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/comment-images/js/plugin.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/rss-slider-on-post/rss-slider-on-post.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.priroda.su\/wp-admin\/admin-ajax.php","top_ten_nonce":"5a15e09e77","top_ten_id":"9739","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"562532909"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.priroda.su/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.priroda.su/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.priroda.su/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Тернистый путь экопродукции в России' href='http://www.priroda.su/item/9692' />
<link rel='next' title='Накормим птиц вместе' href='http://www.priroda.su/item/9752' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.priroda.su/?p=9739' />
<link rel="alternate" type="application/json+oembed" href="http://www.priroda.su/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.priroda.su%2Fitem%2F9739" />
<link rel="alternate" type="text/xml+oembed" href="http://www.priroda.su/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.priroda.su%2Fitem%2F9739&#038;format=xml" />
<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'ci'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.priroda.su/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.priroda.su/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.priroda.su/wp-content/plugins/kk-star-ratings/orange.png); }</style>
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://priroda.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '466b402196';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.priroda.su/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<link rel="stylesheet" href="http://www.priroda.su/wp-content/plugins/simple-dropbox-upload-form/css/wpsdb-style.css?build=20171025" type="text/css" media="screen" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c9f3f3; }
</style>
		<style type="text/css" id="wp-custom-css">
			body {
    background-color: #c9f3f3;
}		</style>
	
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="50c1380a3bc4dfb495880774fd0b8133"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-9739 single-format-standard custom-background wp-custom-logo ">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5484403 = new Ya.Metrika({id:5484403,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/5484403" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/priroda.su" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/priroda_su" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+prirodasu" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://instagram.com/prirodasu/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.com/priroda_su/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/prirodasu" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.priroda.su/" class="custom-logo-link" rel="home" itemprop="url"><img width="341" height="60" src="http://www.priroda.su/wp-content/uploads/2015/07/logo.png" class="custom-logo" alt="Priroda.su" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.priroda.su/" title="Priroda.SU" rel="home">Priroda.SU</a>
                        </h3>
                     							                        <p id="site-description">Природа, экология и окружающая среда</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><!-- Yandex.RTB R-A-50106-2 -->
<div id="yandex_rtb_R-A-50106-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50106-2",
                renderTo: "yandex_rtb_R-A-50106-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.priroda.su/" title="Priroda.SU"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu"><ul><li class="page_item page-item-7308"><a href="http://www.priroda.su/news">Добавить новость</a></li><li class="page_item page-item-3911"><a href="http://www.priroda.su/search">Поиск</a></li><li class="page_item page-item-3902"><a href="http://www.priroda.su/links">Ссылки</a></li><li class="page_item page-item-4821"><a href="http://www.priroda.su/forum">Экологический форум</a></li><li class="page_item page-item-3888"><a href="http://www.priroda.su/priroda_su">О журнале</a></li><li class="page_item page-item-3895"><a href="http://www.priroda.su/archives">Архив</a></li><li class="page_item page-item-3898"><a href="http://www.priroda.su/sitemap">Карта сайта</a></li></ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-9739" class="post-9739 post type-post status-publish format-standard has-post-thumbnail hentry category-media tag-94">
	
   
  

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.priroda.su/item/category/media" style="background:#20bec9" rel="category tag">Инфосфера</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Экология и IT: 5 сайтов, которые помогают природе   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.priroda.su/item/9739" title="11:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-12-15T11:16:23+00:00">15/12/2015</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.priroda.su/item/author/pomw" title="Pomw">Pomw</a></span></span>

               <span class="comments"><a href="http://www.priroda.su/item/9739#comments"><span class="dsq-postid" data-dsqidentifier="9739 http://www.priroda.su/?p=9739"><i class="fa fa-comment"></i> 1 Комментарий</span></a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.priroda.su/item/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82" rel="tag">интернет</a></span></div>
   	<div class="entry-content clearfix">
   		<p>Помощь природе и экологии начинается с мелочей – выброшенной обертки в уличную урну, а не под ноги, повторном использовании тары и пакетов, поездки на велосипеде на работу, а не на личном автомобиле. Впрочем, понимание того, что окружающий мир нуждается в нашей посильной помощи приходит не сразу. Многим для того, чтобы стать на путь «экологической сознательности» требуется дополнительный объем информации о том, к каким последствиям могут привести локальные экологические бедствия, как с ними бороться и что делать, чтобы избежать катастрофических последствий в будущем.</p>
<p>Множество международных сайтов и порталов об экологии и природе дают возможность получить массу полезной информации в доступной форме. Кроме того, многие из них проводят собственные акции и воплощают в жизнь проекты по защите окружающей среды.</p>
<p><strong>1. Всемирный фонд дикой природы. <a href="http://wwf.panda.org.">http://wwf.panda.org.</a> </strong></p>
<p>лавная цель фонда – сохранение естественного биологического разнообразия на планете. На главной странице сайта можно выбрать собственное местоположение и вы будете перенаправлены на страницу представительства фонда в вашей стране. Здесь вы сможете узнать о новых заповедниках, принципах охраны животных в вашей стране, «зеленой» энергетике. Стать сторонником организации просто – на сайте можно выбрать форму поддержки.</p>
<p><strong>2. «Экологичные штучки». <a href="http://ecofriendly.ru">http://ecofriendly.ru</a></strong></p>
<p>Экологический интернет-проект, целью которого является предоставление самой актуальной информации на тему защиты природы. Авторы сайта в интересной форме рассказывают об экологических идеях, товарах, услугах. Есть несколько тематических разделов: здоровье, авто, технологии, питание и прочие. Также на сайте регулярно проводятся акции и викторины.</p>
<p><strong>3. Piece of my world. <a href="http://pieceofmyworld.com">http://pieceofmyworld.com</a>.</strong></p>
<p>Международный онлайн-проект, который тесно сотрудничает с ведущими мировыми компаниями в различных сферах и в экологии, в том числе. Создатели сайта привлекают внимание к наболевшим вопросам в области защиты природы. На интернет-ресурсе можно найти немало статей и исследований на тему охраны окружающей среды. Также можно получить знания о том, как жить экологично и в гармонии с природой.</p>
<p><strong>4. Spare. <a href="http://spareworld.org">http://spareworld.org</a>.</strong></p>
<p>Spare – это один из самых крупных в мире образовательных проектов, который освещает вопросы изменения климата, энергетики. Вся информация, которую можно найти на сайте, изложена максимально понятным языком для усвоения школьниками. С помощью данного проекта школьники учатся использовать эффективно энергию дома и в учебном заведении. На сайте есть специальная детская страничка, где дети в игровой форме могут усвоить полезные знания.</p>
<p><strong>5. «Экология и жизнь». <a href="http://www.ecolife.ru">http://www.ecolife.ru</a>.</strong></p>
<p>Научно-популярный и образовательный интернет-журнал «Экология и жизнь» предоставляет широкий спектр информации, касательно вопросов защиты природы и инновационных технологий в сфере экологии. Последнему на сайте посвящены несколько разделов: GreenГаджет,  Экотехнологии, Инновации, Медицина и прочие. Также немало внимания уделено набирающему популярность явлению «экотуризма». На сайте ведут свои колонки известные мировые журналисты-экологи и блогеры.</p>
<p>Практически любой сайт, посвященный экологии, не остается в стороне от решения проблем защиты окружающей среды. Абсолютное большинство ресурсов о природе дает возможность своим читателям поучаствовать в эко-акциях и международных проектах, которые инициируют мировые организации и ведущие экологи планеты.</p>
<div class="tptn_counter" id="tptn_counter_9739">(Visited 1&nbsp;671 times, 1 visits today)</div>   	</div>

   </div>

	Источник: www.priroda.su

            <div class="kk-star-ratings  bottom-right rgt" data-id="9739">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Экология и IT: 5 сайтов, которые помогают природе</div><span itemprop="ratingValue">4.7</span> (93.33%) <span itemprop="ratingCount">3</span> балл[ов]    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <br /><br />

<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,evernote,pocket,viber,whatsapp,skype,telegram" data-counter=""></div>

<br />
</article>
			
		</div><!-- #content -->


      
      <br />


<!-- Yandex.RTB R-A-50106-1 -->
<div id="yandex_rtb_R-A-50106-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50106-1",
                renderTo: "yandex_rtb_R-A-50106-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<br />
<div class="crp_related "><strong>Похожие статьи:</strong><ul><li><a href="http://www.priroda.su/item/8344"    ><span class="crp_title">I Международная молодёжная экологическая конференция в Москве</span></a></li><li><a href="http://www.priroda.su/item/8661"    ><span class="crp_title">Понаблюдать за жизнью белых медведей Московского зоопарка теперь можно из любой точки&hellip;</span></a></li><li><a href="http://www.priroda.su/item/8327"    ><span class="crp_title">В России появились эко-банкоматы</span></a></li></ul><div class="crp_clear"></div></div>  
<br />


      
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-6637">
        <div id="dsq-comment-header-6637" class="dsq-comment-header">
            <cite id="dsq-cite-6637">
                <span id="dsq-author-user-6637">Аl Evs</span>
            </cite>
        </div>
        <div id="dsq-comment-body-6637" class="dsq-comment-body">
            <div id="dsq-comment-message-6637" class="dsq-comment-message"><p>7 нояб. (2 дн. назад)</p>
<p>кому: official </p>
<p>Президенту<br />
США Дональду Трампу</p>
<p>Председателю<br />
КНР Си Цзиньпину</p>
<p>Президенту РФ Путину В.В.</p>
<p>Открытое<br />
письмо</p>
<p>                                                        Простые мысли наивного<br />
человека</p>
<p>   Тысяч пять лет назад<br />
землю покрывали девственные леса полные<br />
диких зверей и<br />
птиц. Однако бурная<br />
деятельность человечества привела на грань<br />
существования всю планету. На мой<br />
ненаучный взгляд нынешний подход к<br />
решению экологических проблем несколько однобок<br />
и в этом<br />
недостаточен, т.к. только ограничения<br />
всевозможных выбросов и загрязнений не<br />
спасают, а лишь<br />
откладывают катастрофу. Мне думается, что<br />
требуются дополнительные меры, помогающие решить<br />
проблему переработки выбросов и отходов<br />
в полезные и<br />
безопасные состояния, а также необходимо<br />
увеличить выработку полезных веществ, в<br />
частности кислорода. Это как-бы собирать урожай воздуха, Т.е.<br />
сначала укрупненно, а далее точнее<br />
планировать и переработку<br />
вредных выбросов, и выработку того-же кислорода. Причем<br />
необходимо задействовать и возможности природы<br />
и возможности науки.<br />
Я имею в<br />
виду жизнеутверждающий процесс фотосинтеза.  Кажется, что пора<br />
не только горько<br />
сожалеть об исчезающих<br />
легких планеты-лесах, а решать<br />
эту проблему кардинально<br />
и повсеместно. Т.е. к зеленой экономике добавить<br />
зеленую экологию. Вроде все об этом знают, но<br />
лесами занимаются как-бы все, а значит по-большому счету никто.<br />
Потому что нет<br />
никаких критериев кто и сколько<br />
должен вложить усилий. Хочу предложить<br />
несколько критериев на мой, еще раз уточняю, ненаучный<br />
взгляд.</p>
<p>Критерий первый – население. Каждое государство<br />
обязано обеспечить свое население кислородом,<br />
другими словами государство обязано высадить количество деревьев<br />
равное численности населения.  В своем роде типа<br />
каждому человеку свое дерево.</p>
<p>Критерий второй &#8212; К.Р.С. Как известно, крупный<br />
рогатый скот обеспечивает<br />
выброс в атмосферу<br />
до одной трети<br />
всего метана. Вывод:<br />
государство обязано высадить деревьев-растений<br />
равное или кратное<br />
количеству голов К.Р.С. в нем.</p>
<p>   Иными словами, помимо квот<br />
на выбросы парниковых<br />
газов необходимо установить такие-же<br />
квоты на их<br />
переработку, а также производство кислорода.</p>
<p>   Прочие высокотехнологичные загрязнители природы типа: автопром,<br />
энергетика, космос и далее по списку должны обеспечить<br />
научную и технологическую<br />
части этого глобального<br />
проекта. Т.е.<br />
вместо попрошаечной сферы, недостойной внимания<br />
серьезных людей, можно создать новую глобальную отрасль экономики-лесное хозяйство. По аналогии с<br />
сельским хозяйством с постановкой новых<br />
амбициозных задач вместе с тем придав ему необходимые<br />
государственные министерские полномочия. Огромное кол-во людей,<br />
занятых процессами производства посадочных технологий и само<br />
производство, посадка, уход, охрана лесов<br />
не на первобытно<br />
общинном уровне, а на достойном<br />
21 века уровне.<br />
Это уже не<br />
говоря о ценнейшем<br />
возобновляемом ресурсе и сопутствующих эффектах.<br />
Тем более что стоимость одного<br />
миллиона электромобилей  сопоставима со<br />
стоимостью посадки 10 миллиардов деревьев.</p>
<p>   Помимо экологической и экономической<br />
есть еще и<br />
нравственная, и бытовая составляющая. Создание благоприятных условий проживания, развитие<br />
ландшафтного дизайна парковой культуры помимо<br />
бытового имеют и нравственное содержание<br />
трудно не заметить<br />
подобный разворот и остаться совсем<br />
уж равнодушным.</p>
<p>   Возглавляемые Вами страны являются<br />
планетарными по всем параметрам поэтому<br />
именно на Вас<br />
ложится дополнительная ответственность за судьбу<br />
самой нашей планеты.<br />
Я привел лишь<br />
одну из сфер,<br />
но понятно, что<br />
требуются международные договора или стандарты<br />
и по воде,<br />
и по мусору<br />
и т.д&#8230;<br />
Когда-то мир<br />
придет к этому<br />
почему-бы Вам<br />
не начать чтобы<br />
в памяти человечества<br />
кроме достижений стран под Вашим<br />
руководством Вы стали планетарными лидерами<br />
нового формата.</p>
<p>С<br />
уважением, Евсегнеев Александр</p>
<p>07.11.2017</p>
<p>Нажмите здесь, чтобы Ответить или Переслать</p>
<p>Использовано 0,01 ГБ (0%) из 15 ГБ</p>
<p>Управление</p>
<p>Условия &#8212; Конфиденциальность </p>
<p>Последние действия в аккаунте: 2 ч. назадДополнительная информация</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.priroda.su/item/9739';
var disqus_identifier = '9739 http://www.priroda.su/?p=9739';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'priroda';
var disqus_title = "Экология и IT: 5 сайтов, которые помогают природе";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=9739';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>В контексте</span></h3>			<div class="textwidget"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 50106;
yandex_site_bg_color = 'FFFFF';
yandex_ad_format = 'direct';
yandex_direct_type = '300x250';
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '289DCC';
yandex_direct_url_color = '289DCC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '289DCC';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script></div>
		</aside><aside id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop clearfix"><h3 class="widget-title"><span>Популярное сейчас</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://www.priroda.su/item/1319"     class="tptn_link"><span class="tptn_title">Водные ресурсы мира</span></a><a href="http://www.priroda.su/item/1319"     class="tptn_link"><img src="http://pics.livejournal.com/priroda_su/pic/001sb57f" alt="Водные ресурсы мира" title="Водные ресурсы мира" width="300" height="300" class="tptn_thumb tptn_firstcorrect" /></a></li><li><a href="http://www.priroda.su/item/389"     class="tptn_link"><span class="tptn_title">Глобальное потепление: факты,&hellip;</span></a><a href="http://www.priroda.su/item/389"     class="tptn_link"><img src="http://www.priroda.su/wp-content/uploads/2008/06/global_warming.jpg" alt="Глобальное потепление: факты, гипотезы, комментарии" title="Глобальное потепление: факты, гипотезы, комментарии" width="300" height="300" class="tptn_thumb tptn_featured" /></a></li><li><a href="http://www.priroda.su/item/5065"     class="tptn_link"><span class="tptn_title">Знакомьтесь, австралийский&hellip;</span></a><a href="http://www.priroda.su/item/5065"     class="tptn_link"><img src="http://www.priroda.su/wp-content/uploads/2014/08/5065.jpg" alt="Знакомьтесь, австралийский пурпурный червь" title="Знакомьтесь, австралийский пурпурный червь" width="300" height="300" class="tptn_thumb tptn_featured" /></a></li><li><a href="http://www.priroda.su/item/1189"     class="tptn_link"><span class="tptn_title">Эмиссия CO2 по странам мира</span></a><a href="http://www.priroda.su/item/1189"     class="tptn_link"><img src="http://dl.getdropbox.com/u/221796/priroda_su/maps/emissiya_co2_na_dushu_naselenia.png" alt="Эмиссия CO2 по странам мира" title="Эмиссия CO2 по странам мира" width="300" height="300" class="tptn_thumb tptn_firstcorrect" /></a></li><li><a href="http://www.priroda.su/item/10576"     class="tptn_link"><span class="tptn_title">Создан новый атлас светового&hellip;</span></a><a href="http://www.priroda.su/item/10576"     class="tptn_link"><img src="http://www.priroda.su/wp-content/uploads/2016/06/lp3.jpg" alt="Создан новый атлас светового загрязнения" title="Создан новый атлас светового загрязнения" width="300" height="300" class="tptn_thumb tptn_featured" /></a></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></aside><aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>В контексте</span></h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- priroda_su 2015 (right) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2126038866432266"
     data-ad-slot="6471597473"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="categories-5" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Рубрики</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.priroda.su/item/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" >Без рубрики</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.priroda.su/item/category/global-ecology" title="Глобальное потепление, озоновый слой.">Глобальная экология</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.priroda.su/item/category/pollution" title="Загрязнение окружающей среды.">Загрязнение</a>
</li>
	<li class="cat-item cat-item-390"><a href="http://www.priroda.su/item/category/eco-ideas" >Идеи</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.priroda.su/item/category/media" title="Экологическое кино, книги и журналы.">Инфосфера</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.priroda.su/item/category/art" title="Искусство на службе экологии.">Искусство</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.priroda.su/item/category/space" title="Бескрайний космос.">Космос</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://www.priroda.su/item/category/activity" title="Мероприятия, направленные на то, чтобы сделать наш мир лучше.">Мероприятия</a>
</li>
	<li class="cat-item cat-item-202"><a href="http://www.priroda.su/item/category/priroda-su-news" >Новости Priroda.SU</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://www.priroda.su/item/category/eco-friendly" title="Экологичный образ жизни">Образ жизни</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.priroda.su/item/category/press-release" title="Пресс-релизы компаний, заботящихся об окружающей среде.">Пресс-релизы</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.priroda.su/item/category/nature" title="Растения, животные, грибы. Красивые уголки планеты.">Природа</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://www.priroda.su/item/category/resources" title="Энергетика и ресурсы нашей планеты.">Ресурсы и энергетика</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.priroda.su/item/category/articles" title="Научные статьи и конференции.">Статьи и конференции</a>
</li>
	<li class="cat-item cat-item-196"><a href="http://www.priroda.su/item/category/element" title="Стихийные явления в природе.">Стихия</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.priroda.su/item/category/world" title="Континенты и страны.">Страны</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.priroda.su/item/category/technology" title="Передовые технологии, делающие наш мир лучше.">Технологии</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.priroda.su/item/category/technosphere" title="Окружающая среда , преобразованная человеком.">Техносфера</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.priroda.su/item/category/human" title="Человек и экология.">Человек</a>
</li>
		</ul>
</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Друзья</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=449832255171190";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/priroda.su" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/priroda.su"><a href="https://www.facebook.com/priroda.su">Природа.su</a></blockquote></div></div></div>
		</aside><aside id="text-20" class="widget widget_text clearfix"><h3 class="widget-title"><span>Коллеги</span></h3>			<div class="textwidget"><a href="http://facepla.net/" target="_blank">FacePla.net - позитивная экология</a><br />
<a href="http://greenword.ru/" target="_blank">GreenWord: Человек и природа</a><br />
<a href="http://www.infuture.ru" target="_blank">InFuture.ru - Научно-популярный интернет-журнал. Почувствуй будущее! </a><br />
<a href="http://ecohardware.ru" target="_blank">Зеленые компьютеры</a> - блог о зеленых технологиях, компьютерах и гаджетах<br />
<a href="http://www.priroda.tv">Природа ТВ</a><br />
<a href="http://ecokom.ru/" target="_blank">Экология и промышленная безопасность</a><br />
<a href="http://www.smartvideos.ru/" target="_blank">Умное видео</a><br /><a href="http://diode.name" target="_blank">Познавательный блог</a><br />
<a href="http://samostroy.org" target="_blank">Экодома из самана и землебита</a><br />
<a href="http://www.sochiru.com" target="_blank">Сочи: люди и природа</a><br />
<a href="http://www.priroda.su/links">Другие экологические сайты</a></div>
		</aside>
	</div>
	



		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- priroda.su - footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2126038866432266"
     data-ad-slot="8262728279"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/priroda.su" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/priroda_su" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://plus.google.com/+prirodasu" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://instagram.com/prirodasu/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.pinterest.com/priroda_su/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/prirodasu" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'priroda';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='0960d687bcf7e665da5486db44253663';
hf4V='44d077af10f2e966f01c14a3e767f169';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/easy-click-to-tweet-by-cheeky-apps/assets/js/ca-clicktotweet-front.js'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/navigation.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/google-drive-wp-media/js/lightbox.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/google-drive-wp-media/js/justifiedGallery.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-content/plugins/google-drive-wp-media/js/script.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.priroda.su/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
</body>
</html>